Resultaten 1 tot 3 van de 3

Onderwerp: verhuur schema

  1. #1
    Geregistreerd
    Dec 2007
    Berichten
    22

    Standaard verhuur schema

    Hoi ,

    Ik zoek eigenlijk een verhuurschema en daar bedoel ik mee dat ik kan zien hoeveel stoelen ik over hou.

    Ik heb bevoorbeeld kuipstoelen 90 stuks met artikelnummer 20101 dat ik dan bevoorbeeld in geef 10 stoelen maar die moet die van die 90 stuks af gaan,
    heeft iemand zo iets liggen .

    Ben zelf helemaak geen kei in exel dus ik zou het zeer op prijs stellen als ieman me even wilt helpen heb een voorbeeldje maar als ieman hem kan verbeter heel graag

    met vriendelijke groet henry
    Bijgevoegde Bestanden Bijgevoegde Bestanden

  2. # ADS
    Geregistreerd
    Always
    Berichten
    Many
     
  3. #2
    Geregistreerd
    Dec 2007
    Berichten
    4.982

    Standaard

    Zet deze:
    Code:
     
    =SOM.ALS($O$2:$P$17;U13;$M$2:$N$17)
    in Y13, en doorvoeren met de vulgreep naar beneden.
    En deze:
    Code:
    =W13-Y13
    in AA13.
    mvg,
    Harry

    Wie met de duivel danst, moet het orkest betalen.

  4. #3
    Geregistreerd
    Dec 2007
    Berichten
    22

    Standaard het werkt !!!

    Heb de codes toegevoegd en het werkt, super mijn dank is groot.

Gelijkwaardige Onderwerpen

  1. schema tennis
    Door jannel in forum Afgehandelde vragen
    Reacties: 6
    Laatste Bericht: 01-04-11, 15:15
  2. toernooi schema
    Door Arie007 in forum Afgehandelde vragen
    Reacties: 5
    Laatste Bericht: 02-06-10, 17:03
  3. controle schema
    Door martinmack in forum Afgehandelde vragen
    Reacties: 2
    Laatste Bericht: 26-05-10, 16:06
  4. Verhuur datum / retour datum probleem.
    Door gaintgek in forum Afgehandelde vragen
    Reacties: 2
    Laatste Bericht: 06-02-08, 12:54
  5. verhuur document
    Door filipjoos in forum Afgehandelde vragen
    Reacties: 1
    Laatste Bericht: 19-09-07, 20:22

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
  •